CB300Onlilne logotipo

GRIDMOTORS

GRIDMOTORS



[MOTOR] - Válvula presa

Mecânica, manutenções, freio, preparações, conservações, etc...

[MOTOR] - Válvula presa

Mensagempor Fabianosilva » 01 Mar 2011, 14:28

Fala Familia

Já procurei um tópico sobre este assunto mas não achei se tiver me indique por favor

Preciso de ajuda,

Quando dou a partida na moto (motor frio) ela liga segura nos 2000 RPM depois cai o giro ate apagar, com o motor quente ela não faz isso
Levei hoje na CC os mecânicos falaram q pode ser Válvula pressa, mas os caras parecem ser fracos, e teria q ficar la uns 2 dias para resolver

SERA QUE E ISSO MESMO?

Ja aconteceu com alguma moto aki

Abraços
FABIANO

Nunca pilote mais rápido do que o seu anjo da guarda possa voar.

CB300R BLACK
viewtopic.php?f=37&t=2914
Avatar do usuário
Fabianosilva
Usuário muito participativo
Usuário muito participativo
 
Mensagens: 296
Registrado em: 16 Set 2009, 14:33
Localização: SOBRADINHO DF
Qual moto você possui?: CB300
Link da minha moto: http://www.cb300online.com.br/forum/vie ... =37&t=2914

Re: [Motor] válvula pressa

Mensagempor sidn6 » 01 Mar 2011, 16:38

veja o topico motor morrendo.
Tem bastante postagens lá. ;)
Avatar do usuário
sidn6
Piloto Profissional
Piloto Profissional
 
Mensagens: 901
Registrado em: 09 Out 2009, 07:09
Localização: Cabo de Santo Agostinho - PE
Qual moto você possui?: CB300

Re: [MOTOR] - Válvula presa

Mensagempor jcparra » 03 Mar 2011, 10:10

Então...

No tópico viewtopic.php?f=12&t=1039, sobre motor morrendo, você encontrará diversas dicas.

Mas, vou manter este tópico para falar exclusivamente sobre válvulas presas.

Minha moto estava ruim para pegar e ruim para deslanchar.

Como eu havia deixado de fazer duas revisões, resolvi fazer uma revisão completa. O mecânico constatou a válvula presa também. Como a CB300 não possui regulagem de válvulas, então deve-se trocar o calço da valvula e fazer o chamado balanceamento de válvulas.

Foram trocados dois calços, custando R$ 28,00 cada um.

Depois da revisão e da troca dos calços a moto ficou show de bola!

Depois poste para nós como resolveu o caso.

Abraços!
http://www.cb300online.com.br/imagens_site/jparra_ass.png
Avatar do usuário
jcparra
ADMINISTRADOR FUNDADOR
ADMINISTRADOR FUNDADOR
 
Mensagens: 2158
Registrado em: 22 Mai 2009, 15:00
Localização: Guaratinguetá / SP
Qual moto você possui?: CB300
Link da minha moto: N/D

Re: [MOTOR] - Válvula presa

Mensagempor Fabianosilva » 03 Mar 2011, 11:17

Obrigado PARA
eu não sabia que a CB não tinha regulagem válvula

Foi isso mesmo que os mecânicos falaram
mas o que me deixou chateado foi a sacanagem dos mecânicos
minha moto ainda esta na garantia, eles falaram que para resolver
pela garantia levaria um 3 dias, MAS se eu quisesse pagar pelo
serviço levarias só 1 dia ficaria R$ 75,00, não e pelo dinheiro mas e FO#@$

Liguei em outra CC e me falaram que se for válvula presa mesmo, na garantia
resolveriam no mesmo dia. Só estou uma folga para levar na CC

Abraços
FABIANO

Nunca pilote mais rápido do que o seu anjo da guarda possa voar.

CB300R BLACK
viewtopic.php?f=37&t=2914
Avatar do usuário
Fabianosilva
Usuário muito participativo
Usuário muito participativo
 
Mensagens: 296
Registrado em: 16 Set 2009, 14:33
Localização: SOBRADINHO DF
Qual moto você possui?: CB300
Link da minha moto: http://www.cb300online.com.br/forum/vie ... =37&t=2914

Re: [MOTOR] - Válvula presa

Mensagempor DigoMiiller » 03 Mar 2011, 11:21

na ultima revisão da minha moto, foi preciso trocar os calços de valvula tbm (4 no total) custando R$25,00 cada um, totalizando R$100,00 somente de calços...
CB300online...

Tenho orgulho de participar desta família!!!

Minha Redzinha
: viewtopic.php?f=37&t=2281
Avatar do usuário
DigoMiiller
Piloto Pro Prata
Piloto Pro Prata
 
Mensagens: 2922
Registrado em: 08 Mar 2010, 21:13
Localização: Piracicaba / SP
Qual moto você possui?: CB300
Link da minha moto: http://www.cb300online.com.br/forum/vie ... =37&t=2281

Re: [MOTOR] - Válvula presa

Mensagempor sidn6 » 10 Mar 2011, 08:59

pessoal, minha moto tambem anda apresentando dificuldade na partida, qualquer bom mecanico faz esta troca ou precisa ser na cc mesmo?

E quanto ao mapeamento da central de injeçao de combustivel....depois que coloquei uma ponteira esportiva a minha moto ta injetando uma mistura super rica e afogando as vezes.
Avatar do usuário
sidn6
Piloto Profissional
Piloto Profissional
 
Mensagens: 901
Registrado em: 09 Out 2009, 07:09
Localização: Cabo de Santo Agostinho - PE
Qual moto você possui?: CB300

Re: [MOTOR] - Válvula presa

Mensagempor MrSandman » 10 Mar 2011, 12:41

Isso é culpa do Mobil não?
A minha tava começando com essas chaticess.... troquei o oleo e nunca mais usei o mobil...
Nao deu mais nada!
http://img703.imageshack.us/img703/3382/bodesdoasfalto2007.jpg
Avatar do usuário
MrSandman
Usuário muito participativo
Usuário muito participativo
 
Mensagens: 299
Registrado em: 08 Set 2010, 11:29
Localização: São José do Rio Preto-SP
Qual moto você possui?: Kawasaki outras
Link da minha moto: http://www.cb300online.com.br/forum/vie ... 37&t=12410

Re: [MOTOR] - Válvula presa

Mensagempor Alex1406 » 10 Mar 2011, 16:47

Passei na cc hoje e relatei o problema da moto não firmar com motor frio e desligar, terei que trocar o calços das válvulas, agendei pra a amanhã. Vou aproveitar e testar o novo óleo.




Abraços.
"Há quem tenha nascido artista e há quem tenha nascido poeta; eu nasci para pilotar motos." Giacomo Agostini
KAWASAKI VERSYS - FOTOS DA ALZIRA
CB 300R 10 Dourada - FOTOS DA SUELLEN
Avatar do usuário
Alex1406
Piloto Pro Bronze
Piloto Pro Bronze
 
Mensagens: 1987
Registrado em: 10 Ago 2009, 17:41
Localização: Jundiaí - SP
Qual moto você possui?: Kawasaki outras
Link da minha moto: http://www.cb300online.com.br/forum/vie ... 37&t=10296
http://www.cb300online.com.br/forum/vie ... =37&t=1594

Re: [MOTOR] - Válvula presa

Mensagempor DouglasPinheiro » 10 Mar 2011, 17:02

MrSandman escreveu:Isso é culpa do Mobil não?
troquei o oleo e nunca mais usei o mobil...
Nao deu mais nada!

Cara, faz isso não.
Tem caboclo que defende o Mobil até a morte.
Vai desvirtualizar o tópico.
He...he...he...

http://www.sakamotomotul.com.br/_img/logo_motul.gif
http://i46.tinypic.com/2622usp.jpghttp://i44.tinypic.com/2mzcljr.jpghttp://oi55.tinypic.com/2gxi6gy.jpg
http://i47.tinypic.com/2s93i20.jpg http://oi51.tinypic.com/mwfz4m.jpg http://oi52.tinypic.com/2ep3meo.jpg
Avatar do usuário
DouglasPinheiro
Piloto Pro Diamante
Piloto Pro Diamante
 
Mensagens: 5125
Registrado em: 18 Jul 2010, 18:51
Localização: Belo Horizonte - MG.
Qual moto você possui?: CB300
Link da minha moto: Agora_são_duas:
http://www.cb300online.com.br/forum/vie ... =37&t=7086
http://www.cb300online.com.br/forum/vie ... 37&t=16448

Re: [MOTOR] - Válvula presa

Mensagempor Gordo13 » 10 Mar 2011, 17:09

Isso nao tem nada a ver com oleo pessoal, agora que é mto estranho moto nova apresentar este tipo de problema
Sidn
Eu nao manjo de IE mas quando coloquei um coyote na Twister tive que regular o carburador so nao lembro se foi mais volta ou menos volta no parafuso conforme manda o manual, entao por dedução provavelmente vc tem que remapear a IE de acordo com o novo espace q vc colocou talvez o fabricante ate de uma dica a respeito.
VIDA É TER UM HYUNDAI E UMA RORNET
SUZUKI GSX750F - 1995 FUELL INJECT 600 KILLER
Gordo13
Piloto Pro Prata
Piloto Pro Prata
 
Mensagens: 2210
Registrado em: 23 Jun 2009, 10:26
Localização: Sao Paulo - ZL
Qual moto você possui?: Twister

Re: [MOTOR] - Válvula presa

Mensagempor MrSandman » 10 Mar 2011, 17:33

:lol:
A intenção não é desvirtuar, de forma alguma, apenas relatar.
E se eu disser que coloquei o Lubrax Top Turbo ainda por cima? É capaz de me crucificarem.....
Mas que o sintoma de motor morrer e engasgar sumiu, isso sumiu mesmo! Vazamento na junta então, nunca mais deu nem sinal.
Eu acho que não tem a ver com a injeção eletrônica porque a abertura e fechamento das válvulas não é controlada por ela... o motor não tem nem VVT (graças a Deus).
Pra mim isso é decorrente de o óleo não aguentar o período de troca + material de baixa qualidade.
Se pode ocorrer mesmo se for feito uso de um lubrificante de melhor qualidade, aí já não sei dizer.
http://img703.imageshack.us/img703/3382/bodesdoasfalto2007.jpg
Avatar do usuário
MrSandman
Usuário muito participativo
Usuário muito participativo
 
Mensagens: 299
Registrado em: 08 Set 2010, 11:29
Localização: São José do Rio Preto-SP
Qual moto você possui?: Kawasaki outras
Link da minha moto: http://www.cb300online.com.br/forum/vie ... 37&t=12410

Re: [MOTOR] - Válvula presa

Mensagempor Fabianosilva » 11 Mar 2011, 10:23

Então galera não uso Mobil

Bom levei a moto ontem na CC, os mecânicos abriram o motor mexerão nas válvulas
mas não trocaram nada (os caras são ruins de trabalho) disseram que talvez teria que
trocar uma ou duas válvula, como eu não posso ficar sem moto nem um dia tive que pegar
ela assim mesmo, MAS AGORA ELA ESTA PIOR, além de ficar desligado, quando o motor
esta quente o giro esta muito alto 3000 RPM

ESTOU MUITO PUTO :evil: :evil: :evil:

ABRAÇOS
FABIANO

Nunca pilote mais rápido do que o seu anjo da guarda possa voar.

CB300R BLACK
viewtopic.php?f=37&t=2914
Avatar do usuário
Fabianosilva
Usuário muito participativo
Usuário muito participativo
 
Mensagens: 296
Registrado em: 16 Set 2009, 14:33
Localização: SOBRADINHO DF
Qual moto você possui?: CB300
Link da minha moto: http://www.cb300online.com.br/forum/vie ... =37&t=2914

Re: [MOTOR] - Válvula presa

Mensagempor ENERGIAweslei » 11 Mar 2011, 18:52

Galera, seguinte, as CBs de voces que ja trocaram os calços de valvulas, estao com quantos Km? Ou estavam com qtos Kms quando trocaram?

A minha ta dando trabalho na primeira partida do dia. Isso nao acontecia...pode ser devido as nossas gasosas ruins?

Outra coisa, revisao de 8 mil, voces ja fizeram, fizeram nas CCs? Liguei pra autorizada daqui, 90 reais só de MO. Perguntei se ao menos passavam scaner na IE, sabe o que me disseram? " A gente revisa a injeção, agora esse escaner que voce diz a gente desconhece" .

Fala sério! Que confiança eu tenho pra deixar minha moto num lugar desses? Alguem do forum aqui de rio claro indica algum mecanico razoavel?

Abraços!!
CB300R Dourada 2010/2010 "Shakira" (vendida)
LS2 FF350, Jaqueta Revolt R31, Calça Revolt R201, Luva X11 Spirit, TUDU preto.
To vendendo o Civic -> link http://migre.me/aoh38
To vendendo perfumes importados. MP me!
Avatar do usuário
ENERGIAweslei
Usuário participativo
Usuário participativo
 
Mensagens: 184
Registrado em: 29 Abr 2010, 18:41
Localização: Campinas/SP
Qual moto você possui?: Não possuo moto
Link da minha moto: http://www.cb300online.com.br/forum/vie ... rgiaweslei

Re: [MOTOR] - Válvula presa

Mensagempor Alex1406 » 11 Mar 2011, 19:22

ENERGIAweslei escreveu:Galera, seguinte, as CBs de voces que ja trocaram os calços de valvulas, estao com quantos Km? Ou estavam com qtos Kms quando trocaram?
A minha ta dando trabalho na primeira partida do dia. Isso nao acontecia...pode ser devido as nossas gasosas ruins?

Acabei de voltar da cc, segundo o atendente não foi preciso trocar os calços, foi feito apenas uns ajustes ( só Deus sabe o que fizeram ) e trocaram as juntas e coxins. Minha moto tem 21000Km.
Eu também pensei que fosse a gasolina, coloquei de 3 postos diferentes mas o defeito continuou, até agora ela ligou de primeira, vamos ver amanhã de manhã.
Quanto a revisão, se sua moto está na garantia não tem como deixar de fazer na cc, procura em uma cidade perto.



Abraços.
"Há quem tenha nascido artista e há quem tenha nascido poeta; eu nasci para pilotar motos." Giacomo Agostini
KAWASAKI VERSYS - FOTOS DA ALZIRA
CB 300R 10 Dourada - FOTOS DA SUELLEN
Avatar do usuário
Alex1406
Piloto Pro Bronze
Piloto Pro Bronze
 
Mensagens: 1987
Registrado em: 10 Ago 2009, 17:41
Localização: Jundiaí - SP
Qual moto você possui?: Kawasaki outras
Link da minha moto: http://www.cb300online.com.br/forum/vie ... 37&t=10296
http://www.cb300online.com.br/forum/vie ... =37&t=1594

Re: [MOTOR] - Válvula presa

Mensagempor sidn6 » 11 Mar 2011, 23:16

bom...sem falar de oleo e sim do problema...nao é o mobil pq eu uso o lubrax...meu problema é na partida ela demora quase os 5 segundos maximos para pegar...

Entao gordo meu lance é esse ai que voce fez...a mistura esta muito rica a vazao de gas esta maior entao a ie entende que deve injetar mais gasosa...sera que quando desligo a moto ela fica afogada e por isso a dificuldade em dar partida?

O sinal que ela esta dando e que ta pipocando muito...e nao é o popopo normal da desacelerada..é popopopof pof puf pof popopo...kkkk...mas é mais ou menos assim que faz.

So que esse lance da partida foi começando perto dos 26km rodados...hoje ela tem 27
Avatar do usuário
sidn6
Piloto Profissional
Piloto Profissional
 
Mensagens: 901
Registrado em: 09 Out 2009, 07:09
Localização: Cabo de Santo Agostinho - PE
Qual moto você possui?: CB300

Re: [MOTOR] - Válvula presa

Mensagempor Alex1406 » 12 Mar 2011, 17:40

Hoje a moto ligou de primeira, o giro não ficou oscilando e a moto não morreu, no pouco que andei senti uma leve melhora no desempenho, vou acompanhando o tópico pra ver se surgem novidades.
Troquei o óleo pelo novo 10W30, pequena reduçao no barulho.



Abraços.
"Há quem tenha nascido artista e há quem tenha nascido poeta; eu nasci para pilotar motos." Giacomo Agostini
KAWASAKI VERSYS - FOTOS DA ALZIRA
CB 300R 10 Dourada - FOTOS DA SUELLEN
Avatar do usuário
Alex1406
Piloto Pro Bronze
Piloto Pro Bronze
 
Mensagens: 1987
Registrado em: 10 Ago 2009, 17:41
Localização: Jundiaí - SP
Qual moto você possui?: Kawasaki outras
Link da minha moto: http://www.cb300online.com.br/forum/vie ... 37&t=10296
http://www.cb300online.com.br/forum/vie ... =37&t=1594

Re: [MOTOR] - Válvula presa

Mensagempor PcRe » 13 Mar 2011, 01:58

Aff... a minha tbm deu isso, na primeira vez q levei na CC, eles só regularam a lenta, quando ligava a moto ficava subindo o giro a 4/5 :shock: mas era só da uma aceleradinha e ela morria e ñ pegava sem acelerar d novo. Já na segunda vez q levei eles fizeram o "serviço" e até hoje ta normal... espero q continue, por q a garantia jain era...
http://img713.imageshack.us/img713/7606/09012011300.jpg
Avatar do usuário
PcRe
Piloto Semi Profissional
Piloto Semi Profissional
 
Mensagens: 774
Registrado em: 20 Mar 2010, 01:09
Localização: Francisco Morato-SP
Qual moto você possui?: CB300
Link da minha moto: http://www.cb300online.com.br/forum/vie ... 520#p86520

Re: [MOTOR] - Válvula presa

Mensagempor Fabianosilva » 17 Mar 2011, 10:14

Então galera milha novela continua :cry: :cry:

Minha moto já esta a 3 dias na CC para arrumar,
o problema de válvula presa já foi resolvido, mas
o problema do giro alto não foi resolvido, os
mecânicos me falaram que na outra CC
eles mexeram no sistema de injeção e danificaram
agora tenho que espera alguns dias para ser resolvido
pela garantia
:cry: :cry: :(
FABIANO

Nunca pilote mais rápido do que o seu anjo da guarda possa voar.

CB300R BLACK
viewtopic.php?f=37&t=2914
Avatar do usuário
Fabianosilva
Usuário muito participativo
Usuário muito participativo
 
Mensagens: 296
Registrado em: 16 Set 2009, 14:33
Localização: SOBRADINHO DF
Qual moto você possui?: CB300
Link da minha moto: http://www.cb300online.com.br/forum/vie ... =37&t=2914

Re: [MOTOR] - Válvula presa

Mensagempor cbx500 » 17 Mar 2011, 22:27

Então cara, a minha estava exatamente desse jeito, sempre falhava com motor frio, tinha até que dar umas aceleradas pra pegar.

Fui em 3 cc e resolvi fazer em uma;

foi indentificado que o defeito era os calcio de valvula , o filtro ,e foi feito também a troca da borracha (vedação).
pedi pra trocares todos os calcios ,mas so trocaram 2 ,o mecanico me disse que só precisava de 2 se ele trocase os que tava bom poderia fica ruim,ele tambem ajustou o parafuso que fica ali no acelerador.
ela ja tava com 28 mil , e depois desse serviço nunca mias falhou pega na primeira.
Avatar do usuário
cbx500
Usuário novo
Usuário novo
 
Mensagens: 26
Registrado em: 08 Jul 2010, 21:17

Re: [MOTOR] - Válvula presa

Mensagempor LeoRodrigues » 18 Mar 2011, 11:38

a minha na revisão dos 8000 precisou trocar um calço desse de uma valvula, se nao me engano foi da valvula de saida pra descarga, segundo o mecanico ele tava ficando preso. Como abriram o cabeçote me fizeram trocar a junta e os coxins tb, ficando tudo por R$ 129,00 (R$ 70 MO + R$ 59 de peças, o oleo como coloco yamalube levei de casa). Antes da revisão as vezes ela não pegava de primeira não, mais eu achava que era a bateria, pois a moto as vezes ficava dois a tres dias parada. Até questionei o mecanico no dia da revisao pra dar uma carga lenta na bateria. Ele disse que a carga da bateria tava no nivel e nao precisava de carga não. Depois da revisão quando coloquei a coroa de 35 dentes tb, achei que a media dela caiu parece estar bebendo um pouco mais. Antes fazia media de 23km agora parece que num ta dando nem 20km e olha que to segurando a mão. Vou fazer mais umas medições mais apuradas, se continuar assim vou levar na cc pra dar uma scaneada na injeção.
"Quando o homem inventou a roda logo Deus inventou o freio..."
Avatar do usuário
LeoRodrigues
Pré Piloto
Pré Piloto
 
Mensagens: 568
Registrado em: 28 Ago 2009, 16:45
Localização: Brumado-BA
Qual moto você possui?: CB300
Link da minha moto: cb300 prata 2010.
http://cb300online.com.br/forum/viewtop ... =37&t=1280

Próximo

Voltar para Mecânica geral

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 0 visitantes

Sobre o Fórum CB300 Online

O Fórum CB300 Online foi ao ar no dia 21 de maio de 2009. Em quatro anos reunimos diversos apaixonados pelo motociclismo, formando uma verdadeira família. Participe você também! Basta realizar um registro simples e rápido e você já poderá participar! Registre-se agora mesmo!