CB300Onlilne logotipo

MMV

Content on this page requires a newer version of Adobe Flash Player.

Get Adobe Flash player

PAULINHO MOTOS


[DÚVIDA] Moto morrendo!

Elétrica, injeção eletrônica, chicotes, lâmpadas, xenon, fusíveis, baterias, farol, piscas, etc...

[DÚVIDA] Moto morrendo!

Mensagempor ravelli66 » 27 Out 2010, 10:07

Bom dia galera, venho humildemente pedir uma ajudinha de vocês... Minha CB tá com pouco menos de 250km rodados... até os 80km, ela morria facilmente, principalmente quando parava em semáforos... depois dos 80, 100 km, ela passou a morrer com menos frequência, mas ocasionalmente ainda ocorre.... algum de vocês já teve problema parecido? pode ser parte elétrica? Gasolina sei que não é, pois abasteço sempre no mesmo posto, tanto minha outra moto (XTZ) quanto meu carro (Clio) e não tive problemas com nenhum deles... só a CB...

Eae galera, o que vocês acham!? será que é algum problema mesmo ou será que é por ela estar muito nova ainda?

Obs. Meu primeiro veículo 0km, então não sei se isso ocorre "normalmente" com veículos novos...... :D
[]'s

Honda CB300R Preta 2010/2011
[Quase Ex]Yamaha Xtz 125 Preta 2008/2008
Renault Clio Chumbo 2005/2006
[Ex]Fiat Uno Mille Fire Preto 2002/2002



"Jamais argumente com um caminhão de 18 rodas. Especialmente ao lado dele."
Avatar do usuário
ravelli66
Usuário novo
Usuário novo
 
Mensagens: 29
Registrado em: 05 Out 2010, 11:04
Localização: Jandira

Re: [DÚVIDA] Moto morrendo!

Mensagempor Vipper » 01 Nov 2010, 14:56

Claro que não ocorre amigo.. veículo 0 é pra funcionar redondo.. e não se pode considerar redondo um veículo que fica morrendo.

Não sei qual seu nível de condução em motocas.. será que você não está afogando ela?? Lembre-se que ela é injeção.. cheia de sensores.. aquelas aceleradas quando tá reduzindo não são toleradas pela motoca.. tem um tópico aqui com essa informação.

Se a sua condução está ok... leva na CC e cobra providências.

Abraços.
Porque eu gosto de andar de moto? Pergunte a um cachorro qual a sensação de andar com a cabeça para fora da janela do carro!
Avatar do usuário
Vipper
Piloto Profissional
Piloto Profissional
 
Mensagens: 823
Registrado em: 04 Mar 2010, 20:49
Localização: São Pedro da Aldeia/RJ
Qual moto você possui?: CB300
Link da minha moto: Não fiz ainda. hauhauhuha

Re: [DÚVIDA] Moto morrendo!

Mensagempor hbauer » 01 Nov 2010, 17:23

a marcha lenta dela esta regulada?
com a ninjinha, depois de uma semana achei que ela estava acelerada e mexi na marchalenta dela.. ai ficou lenta de mais e acabava morrendo quando eu parava no semafaro... as vezes é isso...

mas como o Vipper falou, leva na cc que eles resolvem... vc comprou uma moto 0km justamente pra num ter este tipo de problema e caso tenha a cc deve resolver...

nos mantenha informado....
http://img705.imageshack.us/img705/1693/assiaturasuzuki.jpg
Avatar do usuário
hbauer
Piloto Pro Bronze
Piloto Pro Bronze
 
Mensagens: 1514
Registrado em: 09 Mar 2010, 15:00
Localização: Campinas - SP
Qual moto você possui?: Susuki
Link da minha moto: http://www.cb300online.com.br/forum/vie ... =37&t=3199

Re: [DÚVIDA] Moto morrendo!

Mensagempor Vipper » 02 Nov 2010, 10:35

Hbauer??? Você mexeu na marcha lenta?? A ninjinha é carburada?? A CB não tem como mexer em marcha lenta.. só com aparelho, ela é injeção eletrônica.

Ou eu estou maluco???

Abraços.
Porque eu gosto de andar de moto? Pergunte a um cachorro qual a sensação de andar com a cabeça para fora da janela do carro!
Avatar do usuário
Vipper
Piloto Profissional
Piloto Profissional
 
Mensagens: 823
Registrado em: 04 Mar 2010, 20:49
Localização: São Pedro da Aldeia/RJ
Qual moto você possui?: CB300
Link da minha moto: Não fiz ainda. hauhauhuha

Re: [DÚVIDA] Moto morrendo!

Mensagempor hbauer » 02 Nov 2010, 10:50

Entao vipper... a ninjinha é injetada tbm... só que ela tem uma torneirinha pouco atras da carenagem que vc regula a marcha lenta...
não sei exatamente como funciona, se é tipo um afogador, se regura direto o cabo do acelerador ou algo do tipo.... quando vc liga ela e o motor está friu ela ativa este afogador eletronico (foi oque me disseram) e deixa ela com o giro mais alto até que ela chegue a temperatura correta....
http://img705.imageshack.us/img705/1693/assiaturasuzuki.jpg
Avatar do usuário
hbauer
Piloto Pro Bronze
Piloto Pro Bronze
 
Mensagens: 1514
Registrado em: 09 Mar 2010, 15:00
Localização: Campinas - SP
Qual moto você possui?: Susuki
Link da minha moto: http://www.cb300online.com.br/forum/vie ... =37&t=3199

Re: [DÚVIDA] Moto morrendo!

Mensagempor Ferrs » 02 Nov 2010, 11:02

Respondendo agumas coisas:

- A Marcha lenta da CB é regulada por sensor, num tem como mecher!
- A CB tem uma influencia muito grande sobre o combustível usado, se for ruin, ela morre quando esta em marcha lenta mesmo, num tem jeito, por isso costumo abastecer em postos de procedência ou que conheço.
- Ravelli66, vc usa escapamento esportivo? Se sim, pode se acostumar, pq ele diminui a pressão dentro do motor e as vezes quando vc vai acelerar num farol ela acaba morrendo, já acostumei a subir o giro antes de arrancar!

Acredito que uma grande possibilidade de seu problema ser sujeira no bico de injeção, como ela ocorre isto desde o começo, as vezes na montagem do tanque ou até mesmo das mangueiras de conexão ficou uma sujeirinha de nada (poeira), e quando vc abasteceu pela primeira vez ela acabou indo para a injeção. Recomendo vc levar em uma CC, informar que esta morrendo o tempo todo, desde os 80km, já que ela é nova, e se não te incomodar, avise na revisão dos 1000km.

Espero ter ajudado.
http://img195.imageshack.us/img195/8148/religionodefine3.jpg
Avatar do usuário
Ferrs
Piloto Profissional
Piloto Profissional
 
Mensagens: 904
Registrado em: 07 Ago 2009, 12:33
Localização: São Paulo / Zona Sul / Santo Amaro

Re: [DÚVIDA] Moto morrendo!

Mensagempor ravelli66 » 03 Nov 2010, 12:49

Rapaziada boa tarde! Primeiramente desculpem a demora na resposta, mas fiquei ausente dos computadores nos ultimos dias....

Então, acredito que tenha sido alguma sujeira mesmo... andei com a motoca o feriadão todo, e nada de ela morrer... Na verdade acho que foi uma mistura de sujeira com falta de costume de injeção eletrônica, já que minha outra moto era carburada....

mas aparentemente problema resolvido.... mas mesmo assim valeu pelas informações!
[]'s

Honda CB300R Preta 2010/2011
[Quase Ex]Yamaha Xtz 125 Preta 2008/2008
Renault Clio Chumbo 2005/2006
[Ex]Fiat Uno Mille Fire Preto 2002/2002



"Jamais argumente com um caminhão de 18 rodas. Especialmente ao lado dele."
Avatar do usuário
ravelli66
Usuário novo
Usuário novo
 
Mensagens: 29
Registrado em: 05 Out 2010, 11:04
Localização: Jandira


Voltar para Elétrica

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 0 visitantes

Sobre o Fórum CB300 Online

O Fórum CB300 Online foi ao ar no dia 21 de maio de 2009. Em quatro anos reunimos diversos apaixonados pelo motociclismo, formando uma verdadeira família. Participe você também! Basta realizar um registro simples e rápido e você já poderá participar! Registre-se agora mesmo!